4 Commentaires

  1. Marion_HA dit :

    Bonjour Patrick,

    Il faut d’abord essayer le moteur en direct avec du courant pour voir s’il fonctionne.
    Il doit y avoir 3 fils + terre donc si on envoie du courant 230 V sur :
    – bleu + marron : un sens (montée ou descente)
    – bleu + noir : l’autre sens

    Le réglage de fin de course étant sur le moteur (2vis) voir si celui-ci est OK
    Par le boitier TT1 ou TT2 ce n’est que du réglage via le bouton de programmation

    Bonne journée,
    Marion, Habitat Automatisme

  2. labbé dit :

    bonjour
    j’ai changé mon boîtier ttn1 depuis je n’arrive pas a faire fonctionner mon volet normalement
    réglage de fin de course s’arrête avant et complètement
    dérégler
    je viens de faire des manipulations pour réglage et là plus rien ne fonctionne
    merci pour votre aide
    patrick

  3. Marion_HA dit :

    Bonjour,

    C’est normal car la télécommande est mémorisée dans les deux moteurs. Il faut faire un reset total d’un des deux moteurs et le reprogrammer sur un autre canal de votre télécommande.

    Bonne journée,
    Marion, Habitat Automatisme

  4. Djack dit :

    bonjour
    je vous sollicite car j’ai un problème reprogrammation moteur Nice neoplus,Télécommande ergo 6 volets
    j’ai remplacé le moteur n°4 en panne en 2012 par un neuf, maintenant c’est le n°2 qui est défectueux, j’ai réparé l’ancien n°4 en changeant le condensateur et je l’ai repositionner en n°2
    Problème quant j’appuie sur le n°4 les 2 fonctionnent en mème temps et je n’arrive pas a programmer le n°2, malgré la notice.
    si vous pouvez me donner la marche à suivre je vous en remercie à l’avance
    Djack

Laissez votre commentaire