24 Commentaires

  1. Marion_HA dit :

    Bonjour Antoine,

    Cela peut arriver, elle a « beugée », un simple reset devrait suffire pour arranger les choses. Pour le reset, maintenez OPEN et CLOSE jusqu’à l’extinction du STOP. Relancez ensuite les apprentissages. Si jamais cette manipulation n’améliore rien, alors votre carte est hors service. Voici le lien vers une nouvelle carte, en cas de besoin.

    Bonne journée,
    Marion, Habitat Automatisme

  2. AntoineG dit :

    Bonjour,
    Il y a un an, j’ai acheté une maison équipée d’un moteur pour porte de garage SN6021 avec une carte SNA2.
    Depuis hier, impossible de faire fonctionner cette porte.
    Sur la carte, les leds BLUEBUS et STOP clignotent rapidement. De même pour les 4 leds L1, L2, L3 et L4.

    Je n’ai pas vu de consigne sur la notice pour ce genre de symptôme.
    Pouvez vous me donner quelques pistes pour identifier la cause de cette panne ?

    Bien cordialement,
    Antoine

  3. Marion_HA dit :

    Bonjour Thierry,

    Vous devez observer les voyants rouges. Ces derniers vous indiquerons les éléments qui ne vont pas et donc la localisation du problème. Vous pouvez consulter la notice technique de ce kit

    Bonne journée,
    Marion, Habitat Automatisme

  4. Thierry dit :

    Bonjour, mon portail coulissant moteur Nice road 350 ne fonctionne plus les 2 télécommandes commande plus rien ni ouverture ni fermeture pouvez vous m’aider ?
    Merci

  5. Marion_HA dit :

    Bonjour,

    Malheureusement il n’y a rien d’autre à faire que de changer la pièce complète (couronne basse)

    Marion, Habitat Automatisme

  6. tiberti robert beny bocage 14350 dit :

    mon probleme est la vis de d 8 patine elle ne tien plus meme en passan un tarau ca ne sert a rient avez vous une solution il faudrai une vue eclatee pour voir a l interieur si c est possible de » le reparer donnez moi votre avis merci d avancee m tiberti 0656******

  7. Marion_HA dit :

    Bonjour,

    Votre clavier à code Nice MOT est-il associé au MORX ?
    Si oui le code se change sur ce décodeur MORX.

    Bonne journée,
    Marion, Habitat Automatisme

  8. Jacques saillour dit :

    pouvez vous m’expliquer comment proceder pour changer le code de mon digicode (nice mot) actionnant mon portail d’entree
    merci

  9. Marion_HA dit :

    Bonjour Dominique,

    Il s’agit d’une lumière de courtoisie qui doit rester allumée un temps donné défini en usine (souvent une dizaine de minute). Si la votre ne s’éteint pas c’est peut-être un problème interne à la carte et qui n’est donc malheureusement pas réparable…

    Excellente journée,
    Marion, Habitat Automatisme

  10. Fischer dit :

    Bonjour,
    Petite question technique sur mon moteur de porte de garage modèle Nice spin sna 20 on trouve un éclairage qui se met en route lors de l’ouverture et de la fermeture qui reste environ 2 minutes.
    L’ampoule à griller je l’ai remplacé pour une ampoule indentique.
    Néanmoins celle si reste allumée ou grille immédiatement.
    Avez-vous déjà rencontré ce problème ?
    Merci d’avance pour votre réponse
    Cordialement
    Dominique

  11. Marion_HA dit :

    Bonjour,

    Tout d’abord, n’hésitez pas à vérifier l’état général de votre condensateur noir (est-il bombé ? gonflé ? )
    S’il vous paraît OK, il faut procéder à un Reset :
    – Couper le courant
    – Maintenir P1 et P2
    – Remettre le courant
    – Lâcher P1 et P2 après 3 secondes
    – Relancer la programmation avec P2

    En espérant qu’avec cela, votre problème soit résolu.
    Marion, Habitat Automatisme

  12. nath dit :

    Bonjour
    J’ai un portail électrique Nice poa1 et hier il y a une coupure EDF qui a duré environ 2 heures quand je suis rentré mon portail ne répondait plus les leds L1 L2 L3 sont bien allumé mais quand j’ai voulu régler par P2 rien ne s’effectue.
    Lorsque je presse la télécommande on entend bien le petit clic et rien ne bouge ni même le gyrophare ne s’allume pas.
    Je ne sais plus ce que je dois faire merci de me donner quelques indications
    Cordialement

  13. Marion_HA dit :

    Bonjour M. Drapeau,

    Il faut faire attention aux accessoires de commande branchés (digicode, interphone…) et vérifier l’état du condensateur de la carte. Si votre condensateur est bombé cela signifie qu’il est HS, s’il est tout plat c’est qu’il est OK.

    Bonne journée,
    Marion, Habitat Automatisme

  14. Drapeau christophe dit :

    Bonjour

    Depuis quelque temps mon portail équipé d’une motorisation NICE WINGOKIT 4024plus s’ouvre de façon aléatoire ou ne se ferme qu’un peu et d’autre fois pas du tout .
    J’´ai réinitialisé l’ouverture mais je ne peux utiliser la touche P2 pour faire repartir le 2 moteurs .
    J’ai enlevé le fusible et refais la manipulation mais rien ne se fait , j’entends un clac quand j’appuie sur mes télécommandes mais rien ne s’ouvre
    Merci de votre aide
    MR DRAPEAU

  15. Marion_HA dit :

    Bonjour M. Le Roux,

    Nous pensons qu’il faut que vous augmentiez la force de votre moteur. chez Nice cela va de léger à très lourd.

    Bonne journée,
    Marion, Habitat Automatisme

  16. LE ROUX Bruno dit :

    Bonjour j’ai fait installer une motorisation de portail de la marque NICE( HO7124 HO7224)
    j’ai un problème dès qu’il gèle mon portail ne s’ouvre plus ( installé en novembre) l’installateur me soutien que c’est normal qu’il suffit de verser de l’eau sur les axes avez-vous une solution technique que je puisse lui faire comprendre qu’il est hors jeu techniquement
    Dans l’attente de vous lire
    Cordialement
    B LE ROUX

  17. Marion_HA dit :

    Bonjour Marie,

    Vous pouvez essayer de faire un reset en appuyant sur Stop & Open jusqu’à ce que la Led STOP s’éteigne. Si cela ne fonctionne pas, cela signifie que votre carte de commande est sûrement HS.

    Bonne journée,
    Marion, Habitat Automatisme

  18. Marie dit :

    J ai une porte de garage e ne se ferme plus et ne se ouvre plus L1L2L3L4 qui clignote toujours modèle nice ns 6021 que faire Merci d avances

  19. Marion_HA dit :

    Bonjour,

    Nous vous conseillons de réaliser un reset de votre carte électronique.

    Bonne journée,
    Marion, Habitat Automatisme

  20. Pastorelli dit :

    Bonjour

    J’ai ouvert le capot du mécanisme de mon portail et toutes les leds clignotes à l’intérieur

  21. Marion_HA dit :

    Bonjour,

    Désolée pour cette réponse tardive.
    Nous ne connaissons pas la MC240, mais nous vous conseillons de regarder la notice de votre control unit, car la LED 1 devrait sûrement être allumée.
    Au cas où et si cela peut vous aider, voici la notice de la MC424 : Notice MC424

    Belle journée,
    Marion, Habitat Automatisme

  22. Lionel dit :

    Bonjour

    J’ai un soucis avec Moon control unit MC240.
    Installé depuis 15 jours fonctionnement normal puis plus rien.
    Fusibles ok leds P1 ok led 1,4,5 éteintes led 2 et 3 on.
    Pouvez-vous m indiquer la marche à suivre.
    Merci de votre réponse

  23. Marion_HA dit :

    Bonjour,

    Nous pouvons vous conseiller sur deux points :
    – Vérifier la position des cames (jaunes) de fin de course. Peut-être sont-ils à régler ?
    – Augmenter au niveau de la centrale électrique la force de votre moteur.

    N’hésitez pas à nous tenir informés !
    Bonne journée.

    Marion, Habitat Automatisme

  24. Dalle dit :

    Bonjour problème avec un moteur hyppo 7005 il ne s ouvre pas entièrement ,comme si le moteur ne recevais pas la deuxième impultion electrique cela se produit surtout quand il en dessous de 5 degré .j ai change la graisse il tourne bien a la main ,peut être le condensateur merci de votre réponse.

Laissez votre commentaire