10 Commentaires

  1. Marion_HA dit :

    Bonjour,

    Il s’agit d’un problème purement mécanique, mais qui vous oblige à changer l’ensemble de la serrure ….

    Bonne journée,
    Marion, Habitat Automatisme

  2. Seb dit :

    Bonjour, je possède un portail coulissant avec un moteur Nice 600/p. Après l avoir passer en manuel, la clef tourne dans le vide, du coup Le Bras de débrayage de ne se dissimule plus dans le moteur. Toutefois le moteur est de nouveau en mode automatique. Je suis à la recherche d une notice pour réparer cette problématique. Cordialement

  3. Marion_HA dit :

    Bonjour,

    Il faut que vous donniez plus de jeu avec les cames de fin de course et relanciez l’apprentissage des butées.

    Excellente journée,
    Marion, Habitat Automatisme

  4. heimst dit :

    bonjour

    a la fermeture mon portail repart en arrière et vient taper sur mon poteau sans ralentir sur le fin de course
    merci H ph

  5. Marion_HA dit :

    Bonjour,

    Vous pouvez essayer un reset en maintenant Open & Close maintenus jusqu’à l’extinction du voyant Stop. Puis faites une reprogrammation des butées.
    Si cela ne fonctionne pas, le problème peut alors venir de la carte électronique, le nouveau modèle de carte est Nice SPSNA20R10.
    Bonne journée,
    Marion, Habitat Automatisme

  6. Demery dit :

    Bonjour.la commande Nice sna2 de ma porte de garage ne fonctionne plus.
    J’ai un clignotement rapide toute les secondes sur l’ensemble des 4 leds L1 L2 L3 L4. Un clignotement rapide continu sur l’entrée stop.Un clignotement rapide toutes les secondes sur l’entrée stop.
    J’ai débranché et rebranché ma commande J’ai toujours cette anomalie. je crains que la carte soit à HS. Dans le doute je m’en remets à vos compétences.
    Cordialement.

  7. Marion_HA dit :

    Bonjour,

    Tout d’abord, nous pouvons vous conseiller de vérifier le bon branchement de votre moteur. Si cela est OK, le problème peut provenir de la carte qui ne fait pas l’inversion de sens.

    Excellente journée,
    Marion, Habitat Automatisme

  8. poidevin dit :

    bonjour , j’ai acheté chez vs une motorisation toona 5016 plus
    j’ai tous installer et brancher .
    j’ai un probleme au reglage .
    je regle tl1 et tl 2 pour que mon portail s’ouvre bien en butée ca ok
    avec les switch 1 et 12 sur on.
    mais le portail fait que s’ouvrir ou bien se ferme en changeant les phases.
    dc comment faire ouvrir et fermer le portail en cycle normale.
    merci de votre reponse
    cordialement

  9. Marion_HA dit :

    Bonjour,

    Vos moteurs tournent à l’envers, pour palier à cela vous devez changer la polarité de ces moteurs.

    Excellente journée,
    Marion, Habita Automatisme.

  10. Rico patrick dit :

    Bonjour à la mise en service, mon portail coulissant s’ouvre au lieu de ce fermer et mes détecteur referme le portail lorsque je passe devant. Merci

Laissez votre commentaire